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Welcome to TeachUcomp, Inc.’s Mastering Word Made

Easy for Lawyers v.2019 and 365 tutorial. This tutorial

introduces the student to Microsoft Word, one of the most

popular word processing programs. This tutorial gives the

student with little or no knowledge of Word a firm skills

base using Word.

Word is an excellent first program to learn, as the skills

learned in Word also apply to other programs. It is the

recommended starting point for learning Microsoft Office.

Word is a multi-featured word processing program in

which you can create documents like memos, letters, and

labels. It is a very powerful program and has many

advanced features that can automate and simplify your

work. Whether you want it to create charts and reports,

envelopes and labels, or create a mail merge, Word can

assist you in accomplishing your tasks quickly and easily.

This tutorial starts by teaching the student basic Word

skills, like creating and formatting documents. It then

teaches the student enhanced Word skills, like adding and

manipulating graphic elements and creating tables. The

student then learns advanced Word skills, like how to

perform a mail merge, create envelopes, labels, indexes,

tables of contents, and much more! Finally, the student

then applies that knowledge to tasks that are common

when using Word in the legal profession.

Introduction and Overview
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Legal Reviewing

34.1- Using the Compare Feature:

A common task in the legal profession is creating a legal blackline document. When creating a legal

blackline document, which is also often called “redlining” or “comparing documents,” you examine two

documents in Microsoft Word to show only the content that has changed between the two copies in a third,

separate document.

Many legal professionals use this feature when reviewing contracts to note the revisions made

between two copies of a contract. This lets you create and compare multiple copies of a legal document

and note changes between the original, the first draft, the second draft, and so on. This helps because it lets

you keep all copies of the drafts for historical purposes, showing the changes made and who requested the

changes. This lesson shows you how to use the “Compare” feature of Microsoft Word to create a legal

blackline document.

To compare documents in Word, open the two documents to compare in Microsoft Word. Then click

the “Review tab in the Ribbon. Then click the “Compare” drop-down button in the “Compare” button group.

Then select the “Compare…” command from the button’s drop-down menu to open the “Compare

Documents” dialog box.

In the “Compare Documents” dialog box, select the name of the original document from the “Original

document” drop-down menu. If you did not open the original document before opening the “Compare

Documents” dialog box, you can still select it by either clicking the “Open” button, which looks like a folder

icon at the right end of the drop-down menu, or by selecting the “Browse…” command from the drop-down

menu’s choices. Microsoft Word then launches the “Open” dialog box, which you can use to browse for, and

then open, the original document.

After selecting the original document, then use the “Revised document” drop-down to select the

name of the revised copy of the document from the drop-down menu. You can also use the “Open” button

or the “Browse…” command with the “Revised document” drop-down, too, just like you could use them with

the “Original document” drop-down if you did not open the revised document before opening the “Compare

Documents” dialog box.

Next, underneath the “Revised document” drop-down, enter the name to use to label changes in the

resultant legal blackline document into the “Label changes with” field, if needed. It defaults to the user name

assigned to the copy of Microsoft Word, but you can change it when creating the legal blackline document,

if needed.

Then click the “More >>” button to show a list of all the options to use when creating the legal

blackline document at the bottom of the dialog box. Any changes you make here are saved as the new

default options when creating a legal blackline document in the future. By default, Word shows the changes

on a “Word level” in a “New document.” These are the recommended options. However, you can change

them, if needed. After reviewing the settings, click the “<< Less” button to set the options and hide them

again.

Then click the “OK” button in the “Compare Documents” dialog box to compare the documents and

create the resultant legal blackline document in Microsoft Word. The original document and the revised

document appear at the right side of the screen. The compared document appears in the center of the

screen. Any revisions appear in the “Revisions” pane at the left side of the screen.

Sam
ple

 - f
or 

ev
alu

ati
on

 pu
rpo

se
s o

nly
!



10Mastering Word Made Easy for Lawyers©TeachUcomp, Inc.

Legal Reviewing

34.2- Using the Combine Feature:

If you send copies of a document out for review to several parties, you can combine the returned

copies containing the reviewers’ changes, two at a time, into a single document that contains all the

reviewers’ changes. You can then use this master revised document to create a legal blackline document

by comparing it to an original copy.

To combine multiple reviewing changes into a single document in Word, first create a copy of the

original document into which you can safely merge the reviewing changes. With this document opened,

then open the first returned copy that contains the reviewing changes to merge.

Then click the “Review” tab in the Ribbon. Then click the “Compare” button in the “Compare” button

group. Then select the “Combine…” command from the drop-down menu that appears to open the

“Combine Documents” dialog box.

In the “Combine Documents” dialog box, use the “Original document” drop-down to select the name

of the unaltered copy of the original document. If you forgot to open the copy of the original document

before opening the “Combine Documents” dialog box, either click the “Open” button, which looks like a

folder icon at the right end of the drop-down, or select the “Browse…” command from the drop-down menu

to launch the “Open” dialog box, where you can then browse for and open the original copy into which to

merge the reviewers’ changes.

After selecting the original copy, then use the “Revised document” drop-down to select the first

reviewer’s copy that contains the changes to merge into the document you just selected. If needed, you can

also use the “Open” button or “Browse…” command for this drop-down to select the document that contains

the changes, if you forgot to open it before opening the “Combine Documents” dialog box.

After selecting the two documents, then type a label for any unmarked changes into the “Label

unmarked changes with:” field. Normally this is the name of the reviewer that made the changes to the

revised copy of the document.

Then click the “More >>” button to show any additional options at the bottom of the “Combine

Documents” dialog box. Under the “Show changes” section, you can select the “Word level” under the

“Show changes at” option to show all changes at the word level versus the character level. This is the

default, but you can change it, if needed.

Next, you could change the “Show changes in” option to “Original document” if you selected an

unaltered copy of the original document for the “Original document” choice. Doing this merges the changes

in the revised copy into the copy of the original and labels any unmarked changes with the name of the

reviewer. After setting the desired options, click the “<< Less” button to hide the options. Then click the “OK”

button to merge the changes into the original copy.

After merging the changes into the original copy, you can then repeat this process with the other

reviewer’s copies, merging each copy into your original copy to create a master revised copy that contains

all the reviewer’s changes. Be sure to save any changes you need to keep while merging the changes from

the reviewers’ copies into your master revision copy. After you have your master revisions copy, you can

then compare that copy to the original copy to create a legal blackline document, if desired.Sam
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Legal Reviewing

34.3- Tracking Changes:

This lesson shows you how to track changes you and others make to a document. While it is

possible to track changes to a document on which you exclusively work, most people use this tool when

working collaboratively on a document. This feature lets different users make changes to a shared

document that can be tracked, reviewed, and saved before creating a final version of the document.

To enable tracking changes in a Word document, click the “Review” tab in the Ribbon. Then click

the top portion of the “Track Changes” button to begin tracking changes to the document. Alternatively, click

the bottom, drop-down portion of the “Track Changes” button. Then choose the “Track Changes” command.

To review the options for tracking changes in the document, click the “Review” tab in the Ribbon.

Then click the “Change Tracking Options” dialog box launcher button in the lower-right corner of the

“Tracking” button group to open the “Track Changes Options” dialog box.

In the “Track Changes Options” dialog box, review and, if needed, change any settings for change

tracking in the document. Then click the “OK” button to apply your desired settings. At this point and in the

future, any changes made to the document appear using the track changes options you selected.

To set the appearance of the tracked changes in the document, click the “Display for Review” drop-

down in the “Tracking” button group. Then select either “Original,” to see the document as it appeared

before any tracked changes; “All markup,” to show all markups in the document; “No markup,” to see the

changes without the markup indicators; or “Simple markup,” which is the default choice and which shows

the original text with any tracked changes and reviewer comments, from the drop-down menu.

Another way of viewing the changes made to a document is by using the Reviewing Pane. The

Reviewing Pane shows all tracked changes, grouped by change type. To show the Reviewing Pane, click

the drop-down “Reviewing Pane” button. Then choose either “Reviewing Pane Vertical…” or “Reviewing

Pane Horizontal…” from the drop-down menu. To close the Reviewing Pane, click the small “x” button in the

upper-right corner of the Reviewing Pane after reviewing the changes.

To then choose to accept or reject the proposed tracked changes in the document to prepare a final

copy, click into the body of the document or into the Reviewing Pane. Then click either the “Previous” or

“Next” buttons in the “Changes” button group on the “Review” tab of the Ribbon. Word then selects either

the previous or next change by highlighting it. Then click either the “Accept” or “Reject” buttons in the

“Changes” button group to accept or reject the highlighted change. Repeat this process to move through all

the changes, individually accepting or rejecting them.

Alternatively, to accept or reject all changes in a document, click the drop-down arrows on either the

“Accept” or “Reject” buttons in the “Changes” button group. Then choose either the “Accept All Changes” or

“Reject All Changes” command from the drop-down menus that appear below the respective buttons.

To turn off change tracking in a document, click the “Track Changes” button again in the “Tracking”

button group on the “Review” tab of the Ribbon. This is a toggle button and it appears highlighted in the

Ribbon when change tracking is enabled in a document. After clicking the button again, it should appear

normally in its button group, indicating that change tracking is turned off.Sam
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Legal Reviewing

34.4- Lock Tracking:

Lock tracking in Word prevents other authors from disabling the “Track Changes” feature in a

document you created. To enable lock tracking in Word, click the drop-down part of the “Track Changes”

button in the “Tracking” button group on the “Review” tab of the Ribbon. In the drop-down menu that

appears, click the “Lock Tracking” command to open the “Lock Tracking” dialog box. In this dialog box,

enter a password into the “Enter password (optional)” field and then re-enter the same password into the

“Reenter to confirm” field. Then click the “OK” button to enable lock tracking. If you don’t want to use a

password, you can simply click the “OK” button to lock tracking.

At that point, the “Track Changes” button appears “grayed out” and unavailable in the “Tracking”

button group. Other authors cannot turn off the track changes feature in the document.

To remove the tracking lock, click the drop-down portion of the “Track Changes” button again. Then

click the “Lock Tracking” button. If you entered a password, you must enter that password into the

“Password” field in the “Unlock Tracking” dialog box that appears. Then click the “OK” button to remove the

lock tracking feature. If you did not enter a password, simply clicking the “Lock Tracking” button again

unlocks the “Track Changes” button.

34.5- Show Markup Options:

You can use the “Show Markup” drop-down button that appears within the “Tracking” button group

on the “Review” tab in the Ribbon to choose which markups and changes from which reviewers to show in a

document. Clicking this button shows a drop-down menu of the various types of markups you can show or

hide. In the upper-most section of the drop-down menu, you can click to check or uncheck to show or hide

the markups listed, except for “Balloons” and “Specific People.” A checkmark next to the name of the

markup means that type of markup appears in the document. If there is no checkmark next to the name of

the markup, then that type of markup is hidden in the document. Note that, by default, all the items in this

section should appear checked to show all possible types of markups.

For “Balloons,” hold your mouse pointer over this choice to see a side menu of options that lets you

select which types of markups should appear in balloons. The default choice is “Show Only Comments and

Formatting in Balloons.” However, you can also choose to show all markups in balloons or inline, as

desired.

You can hold your mouse pointer over the “Specific People” choice to see a side menu of options

that lets you select for which people to show markups. The default choice is “All Reviewers.” However, you

can select specific reviewers from this list to show only their markups in the document. At the bottom of the

drop-down menu, you can also check or uncheck the “Highlight Updates” and “Other Authors” commands to

add those options to the markup display.
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Legal Reviewing

34.6- Using the Document Inspector:

While accepting or rejecting tracked changes within a document most often removes all tracked

changes, it is also beneficial to use the Document Inspector in Microsoft Word to review and inspect your

legal documents for hidden data, hidden tracked changes, and other document metadata you do not want to

send to clients or other parties.

Before using the Document Inspector to remove hidden or personal data from a document in Word,

ensure you save a copy of the document, as you may not be able to restore some of the types of data

removed by the Document Inspector. This is very important to note.

To run the Document Inspector in Word after saving a copy of the original document, open the

document. Then click the “File” tab in the Ribbon. Then click the “Info” command at the left side of the

Backstage view. To the right, click the “Check for Issues” drop-down button. Then click the “Inspect

Document” command in the drop-down menu that appears.

In the “Document Inspector” dialog box that appears, select the checkboxes for the types of data you

want the Document Inspector to find and remove from the document. Then click the “Inspect” button. Word

then shows any hidden information for the selected categories in a results page. To remove all the data for

the results shown in each category, click the “Remove All” button in that category. When finished, click the

“Close” button in the “Document Inspector” dialog box. On a technical note, be aware if you choose to save

your documents into the “OpenDocument Text” (.odf) format, you must run the document inspector every

time you save the document into that format to remove all the hidden data.
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ACTIONS-

Legal Reviewing

USING THE COMPARE FEATURE:

1. To compare documents in Word, open the two documents to compare in Microsoft Word.

2. Then click the “Review tab in the Ribbon.

3. Then click the “Compare” drop-down button in the “Compare” button group.

4. Then select the “Compare…” command from the button’s drop-down menu to open the “Compare

Documents” dialog box.

5. In the “Compare Documents” dialog box, select the name of the original document from the “Original

document” drop-down menu.

6. If you did not open the original document before opening the “Compare Documents” dialog box,

you can still select it by either clicking the “Open” button, which looks like a folder icon at the right end of

the drop-down menu, or by selecting the “Browse…” command from the drop-down menu’s choices.

7. Microsoft Word then launches the “Open” dialog box, which you can use to browse for, and then open,

the original document.

8. After selecting the original document, then use the “Revised document” drop-down to select the

name of the revised copy of the document from the drop-down menu.

9. If you did not open the revised document before opening the “Compare Documents” dialog box,

you can also use the “Open” button or the “Browse…” command with the “Revised document” drop-

down, too, just like you could use them with the “Original document” drop-down.

10. Next, underneath the “Revised document” drop-down, enter the name to use to label changes in the

resultant legal blackline document into the “Label changes with” field, if needed.

11. It defaults to the user name assigned to the copy of Microsoft Word, but you can change it when

creating the legal blackline document, if needed.

12. To show a list of all the options to use when creating the legal blackline document at the bottom

of the dialog box, then click the “More >>” button.

13. Any changes you make here are saved as the new default options when creating a legal blackline

document in the future.

14. By default, Word shows the changes on a “Word level” in a “New document.” These are the

recommended options. However, you can change them, if needed.

15. To set the options and hide them again after reviewing the settings, click the “<< Less” button.

16. Then click the “OK” button in the “Compare Documents” dialog box to compare the documents and

create the resultant legal blackline document in Microsoft Word.

17. The original document and the revised document appear at the right side of the screen.

18. The compared document appears in the center of the screen.

19. Any revisions appear in the “Revisions” pane at the left side of the screen.

USING THE COMBINE FEATURE:

1. To combine multiple reviewing changes into a single document in Word, first create a copy of the

original document into which you can safely merge the reviewing changes.

2. With this document opened, then open the first returned copy that contains the reviewing changes to

merge.

3. Then click the “Review” tab in the Ribbon.

4. Then click the “Compare” button in the “Compare” button group.

(cont’d.)
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ACTIONS-

Legal Reviewing

USING THE COMBINE FEATURE- (CONT’D.):

5. Then select the “Combine…” command from the drop-down menu that appears to open the “Combine

Documents” dialog box.

6. In the “Combine Documents” dialog box, use the “Original document” drop-down to select the name of

the unaltered copy of the original document.

7. If you forgot to open the copy of the original document before opening the “Combine

Documents” dialog box, either click the “Open” button, which looks like a folder icon at the right end of

the drop-down, or select the “Browse…” command from the drop-down menu to launch the “Open”

dialog box, where you can then browse for and open the original copy into which to merge the

reviewers’ changes.

8. After selecting the original copy, then use the “Revised document” drop-down to select the first

reviewer’s copy that contains the changes to merge into the document you just selected.

9. If you forgot to open the first reviewer’s copy before opening the “Combine Documents” dialog

box, you can also use the “Open” button or “Browse…” command for this drop-down to select the

document that contains the changes.

10. After selecting the two documents, then type a label for any unmarked changes into the “Label

unmarked changes with:” field. Normally this is the name of the reviewer that made the changes to the

revised copy of the document.

11. To show any additional options at the bottom of the “Combine Documents” dialog box, then click

the “More >>” button.

12. Under the “Show changes” section, you can select the “Word level” under the “Show changes at” option

to show all changes at the word level versus the character level. This is the default, but you can change

it, if needed.

13. Next, you could change the “Show changes in” option to “Original document” if you selected an

unaltered copy of the original document for the “Original document” choice. Doing this merges the

changes in the revised copy into the copy of the original and labels any unmarked changes with the

name of the reviewer.

14. To hide the options after setting the desired options, click the “<< Less” button.

15. Then click the “OK” button to merge the changes into the original copy.

16. After merging the changes into the original copy, you can then repeat this process with the other

reviewer’s copies, merging each copy into your original copy to create a master revised copy that

contains all the reviewer’s changes.

17. Be sure to save any changes you need to keep while merging the changes from the reviewers’ copies

into your master revision copy.

18. After you have your master revisions copy, you can then compare that copy to the original copy to

create a legal blackline document, if desired.

TRACKING CHANGES:

1. To enable tracking changes in a Word document, click the “Review” tab in the Ribbon.

2. Then click the top portion of the “Track Changes” button to begin tracking changes to the document.

3. Alternatively, click the bottom, drop-down portion of the “Track Changes” button and then choose the

“Track Changes” command.

4. To review the options for tracking changes in the document, click the “Review” tab in the Ribbon.

(cont’d.)

Sam
ple

 - f
or 

ev
alu

ati
on

 pu
rpo

se
s o

nly
!



16Mastering Word Made Easy for Lawyers©TeachUcomp, Inc.

ACTIONS-

Legal Reviewing

TRACKING CHANGES- (CONT’D.):

10. Then click the “Change Tracking Options” dialog box launcher button in the lower-right corner of the

“Tracking” button group to open the “Track Changes Options” dialog box.

11. In the “Track Changes Options” dialog box, review and, if needed, change any settings for change

tracking in the document.

12. Then click the “OK” button to apply your desired settings.

13. At this point and in the future, any changes made to the document appear using the track changes

options you selected.

14. To set the appearance of the tracked changes in the document, click the “Display for Review” drop-

down in the “Tracking” button group.

15. Then select either “Original,” to see the document as it appeared before any tracked changes; “All

markup,” to show all markups in the document; “No markup,” to see the changes without the markup

indicators; or “Simple markup,” which is the default choice and which shows the original text with any

tracked changes and reviewer comments, from the drop-down menu.

16. Alternatively, to view the changes made to a document by using the Reviewing Pane, show the

Reviewing Pane by clicking the drop-down “Reviewing Pane” button.

17. Then choose either “Reviewing Pane Vertical…” or “Reviewing Pane Horizontal…” from the drop-down

menu.

18. To close the Reviewing Pane, click the small “x” button in the upper-right corner of the Reviewing

Pane after reviewing the changes.

19. To then choose to accept or reject the proposed tracked changes in the document to prepare a

final copy, click into the body of the document or into the Reviewing Pane.

20. Then click either the “Previous” or “Next” buttons in the “Changes” button group on the “Review” tab of

the Ribbon.

21. Word then selects either the previous or next change by highlighting it.

22. Then click either the “Accept” or “Reject” buttons in the “Changes” button group to accept or reject the

highlighted change.

23. Repeat this process to move through all the changes, individually accepting or rejecting them.

24. Alternatively, to accept or reject all changes in a document, click the drop-down arrows on either

the “Accept” or “Reject” buttons in the “Changes” button group.

25. Then choose either the “Accept All Changes” or “Reject All Changes” command from the drop-down

menus that appear below the respective buttons.

26. To turn off change tracking in a document, click the “Track Changes” button again in the “Tracking”

button group on the “Review” tab of the Ribbon. This is a toggle button and it appears highlighted in the

Ribbon when change tracking is enabled in a document.

27. After clicking the button again, it should appear normally in its button group, indicating that change

tracking is turned off.

LOCK TRACKING:

1. To enable lock tracking in Word, click the drop-down part of the “Track Changes” button in the

“Tracking” button group on the “Review” tab of the Ribbon.

2. In the drop-down menu that appears, click the “Lock Tracking” command to open the “Lock Tracking”

dialog box.

(cont’d.)
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ACTIONS-

Legal Reviewing

LOCK TRACKING- (CONT’D.):

3. In this dialog box, enter a password into the “Enter password (optional)” field and then re-enter the same

password into the “Reenter to confirm” field.

4. Then click the “OK” button to enable lock tracking.

5. If you don’t want to use a password, you can simply click the “OK” button to lock tracking.

6. At that point, the “Track Changes” button appears “grayed out” and unavailable in the “Tracking” button

group. Other authors cannot turn off the track changes feature in the document.

7. To let remove the tracking lock, click the drop-down portion of the “Track Changes” button again.

8. Then click the “Lock Tracking” button.

9. If you entered a password, you must enter that password into the “Password” field in the “Unlock

Tracking” dialog box that appears.

10. Then click the “OK” button to remove the lock tracking feature.

11. If you did not enter a password, click the “Lock Tracking” button again to unlock the “Track Changes”

button.

SHOW MARKUP OPTIONS:

1. To choose which markups and changes from which reviewers you want to display within a

document, click the “Review” tab in the Ribbon.

2. Then click the “Show Markup” drop-down button in the “Tracking” button group.

3. In the top portion of the drop-down menu, check or uncheck to show or hide the listed markups, except

the “Balloons” and “Specific People.”

4. The default for this section is to show all the markups.

5. To select the type of markups to show in balloons, hover over the “Balloons” command in this drop-

down menu.

6. Then choose an option from the side menu of choices that appears.

7. To select for which people markups should appear, hover over the “Specific People” choice in the

“Show Markup” drop-down.

8. To select specific people, choose from the list of reviewers.

9. Alternatively, to show markups for all reviewers, choose the “All Reviewers” command.

10. To enable or disable the “Highlight Updates” and “Other Authors” options, check or uncheck

those commands at the bottom of the “Show Markups” drop-down menu.

USING THE DOCUMENT INSPECTOR:

1. Before using the Document Inspector to remove hidden or personal data from a document in

Word, ensure you save a copy of the document, as you may not be able to restore some of the types of

data removed by the Document Inspector. This is very important to note.

2. To run the Document Inspector in Word after saving a copy of the original document, open the

document.

3. Then click the “File” tab in the Ribbon.

4. Then click the “Info” command at the left side of the Backstage view.

5. To the right, click the “Check for Issues” drop-down button.

(cont’d.)
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ACTIONS-

Legal Reviewing

USING THE DOCUMENT INSPECTOR:

6. Then click the “Inspect Document” command in the drop-down menu that appears.

7. In the “Document Inspector” dialog box that appears, select the checkboxes for the types of data you

want the Document Inspector to find and remove from the document.

8. Then click the “Inspect” button.

9. Word then shows any hidden information for the selected categories in a results page.

10. To remove all the data for the results shown in each category, click the “Remove All” button in that

category.

11. When finished, click the “Close” button in the “Document Inspector” dialog box.

12. On a technical note, be aware if you choose to save your documents into the “OpenDocument Text”

(.odf) format, you must run the document inspector every time you save the document into that format to

remove all the hidden data.

Sam
ple

 - f
or 

ev
alu

ati
on

 pu
rpo

se
s o

nly
!



19Mastering Word Made Easy for Lawyers©TeachUcomp, Inc.

EXERCISES-

Legal Reviewing

Purpose:

1. To find the features in Word that let you track changes, create and combine documents, and create

a legal blackline document.

Exercises:

1. Open the Word application and create a new document, if needed.

2. Then click the “Review” tab in the Ribbon.

3. Locate the “Tracking” button group in the Ribbon.

4. Click the “Change Tracking Options” dialog box launcher button in the lower-right corner of the

“Tracking” button group on the “Review” tab of the Ribbon to open the “Track Changes Options”

dialog box.

5. Review the settings in the “Track Changes Options” dialog box and then click the “OK” button to

save the settings.

6. Directly click the “Reviewing Pane” button, not the drop-down part of the button, to show the

Reviewing Pane in Word.

7. Directly click the “Track Changes” button in the “Tracking” button group on the “Review” tab in the

Ribbon to enable change tracking in the document.

8. Type “This is a document change.” into the new document and note the information also appears in

the Reviewing Pane.

9. Click into the text change shown in the Reviewing Pane to select it.

10. Find the “Changes” button group in the “Review” tab of the Ribbon.

11. Directly click the “Accept” button in the “Changes” button group to accept the change you just made.

12. Then click the “OK” button in the message box that appears.

13. Directly click the “Track Changes” button again to turn off change tracking in the document.

14. Directly click the “Reviewing Pane” button again to hide the Reviewing Pane.

15. Click the “Compare” button in the “Compare” button group on the “Review” tab of the Ribbon to

show the “Compare…” and “Combine…” commands in a drop-down menu.

16. Select the “Compare…” command from the drop-down menu to open the “Compare Documents”

dialog box.

17. Review the settings in this dialog box and then click the “Cancel” button to close the dialog box.

18. Exit the Word application.

19. You do not need to save the document.
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